PDA

Visualizza Versione Completa : problemi visualizzazione Video



10-08-2007, 00:28
Salve sono nuovo del portale, vi faccio innanzitutto i miei complimenti per lo splendido lavoro. Ho riscontrato problemi circa la visualizzazione di alcuni video, in pratica non si vedono la gran parte dei documentari, sono disponibili solo i piccoli video.

iuribb
10-08-2007, 23:58
Ciao e benvenuto nel forum :wink: :lol:
Per quanto riguarda i video è un po che non controllo comunque l'unica persona che puo intervenire nel caso non funzionino e Federico :wink: magari mandagli un PM.
Un saluto Iuri

11-08-2007, 08:19
va bene, ti ringrazio per la risposta :wink:
Provero a contattarlo + tsrdi.

dynoc
06-11-2007, 10:16
Non so voi, ma da ieri sera il forum si vede molto male...
ci sono grossi problemi di visualizzazione e a volte di funzionamento vero e proprio!

succede solo a me?

oppure è semplicemente cambiata la grafica, se così fosse, mi spiace ma devo dirlo...non mi piace. *:wink: *:roll:

ciao
-D-

Fulmine
06-11-2007, 12:08
Anche a me è cambiata la grafica... cambiati i colori della parole, post tagliati a metà*, a volte visualizzo la pagina in mezza schermata. Sì, ho problemi pure io *:cry:

wapity
06-11-2007, 12:26
succede pure a me anche se la grafica mi piace di+ :lol:

MRHAWK
06-11-2007, 14:48
Ciao Ragazzi, ieri ho cambiato il tema del portale, apparentemente simile ma...con codice php diverso.. :-P
Personalmente non riscontro gravi problemi tranne quelli di effetto memoria.
Provate ad andare al fondo della pagina del portale e cliccare su
"clicca qui per svuotare la cache" e fatemi sapere!

per dynoc:
certo che riscontravi problemi...stavo lavorando on line!!! :lol:
scusatemi per questi interventi ma...vogliamo che il portale sia visibile sui motori di ricerca..o no? :D

grazie per le vostre segnalazioni!!!!!!

p.s: benvenuto a Meth_One!

Fede

toscano1
06-11-2007, 15:31
Federico
per quanto mi riguarda ho cliccato su "svuota cache" ecc
pero, una volta che apro un topic (per esempio quello Astori a caccia) i vari post sono compressi nella metà* pagina a destra, mentre l'ultimo post risulta compresso nella metà* pagina a sinistra. Il topic "segnalazione malfunzionamenti" invece si apre regolarmente , a pagina intera
sai spiegare il motivo?

MRHAWK
06-11-2007, 18:22
ancora errori? :?
ho fatto un'altra modifica... :x

als
06-11-2007, 19:39
beh, non riuscivo a farmi riconoscere... mi chiedeva di logarmi ma inutilmente. Poi finalmente mi ha aperto la porta :D :D

La nuova grafica è piacevole anche se tende a distrarmi 8O :wink: ... troppe finestre aperte contemporaneamente per me che o una mente seriale :? :wink:

ale

toscano1
06-11-2007, 19:50
per me che son vecchiarello...caratteri troppo piccoli!!! ci vogliono gli occhiali !!!

Fulmine
06-11-2007, 21:54
Si in effetti i catatteri sono un po' piccoli, poi non so se è solo un mio problema ma hai lati ho le stesse pubblicità* ecc che ho in home page *8O

Tulipano
06-11-2007, 22:33
Quello è normale, stiamo visualizzando il forum all'interno del portale, quindi il forum si è adattato allo spazio centrale disponibile con riduzione delle dimensioni. Stamattina dall'ufficio anch'io vedevo degli errori, ma da casa è tutto a posto, credo dipenda dalla risoluzione che si ha sul pc, io visualizzo bene con *1280x800 pxl.

MRHAWK
07-11-2007, 13:58
1152x864 giustissimo anche così si vede bene, per i caratteri, provvedero al piö presto! :wink:
grazie mille per le vostre segnalazioni!

Tulipano
07-11-2007, 17:53
Fede, resta il problema principale, loggarsi, dice sempre login errato, ho provato con due PC differenti dell'ufficio e da sempre la stessa risposta :cry:

MRHAWK
07-11-2007, 20:24
per favore, provate dalla home page a fare il log out e poi reinserite user, pass e codice. Io l'ho fatto e mi pare tutto a posto, colori dei link gialli e nessun problema di visualizzazione. :roll:

dynoc
08-11-2007, 17:19
Fede, io rivelo ancora problemi di impaginazione (tutto spostato a destra) su alcuni topic,
per esempio nella 2a pagina di "SELVAGGINA"
e nelle ultime 2 (21-22) di "Astori a caccia"

ho provato con altri (non molti per la verità*), sia con pochi e con molti post e non ho trovato problemi.

ciao
-D-

BEPPE
08-11-2007, 17:33
...idem...

Fulmine
08-11-2007, 22:41
Stesso problema

Arpad58
11-11-2007, 00:19
Anch'io ho avuto grossi problemi ultimamente. Col mio nik precedente "Arpad" non sono + riuscito a connettermi ho richiesto l'invio di nuova password ma non sono + riuscito a riattivare l'utente. Oggi dopo tre diversi tentetivi sono riuscito a terminare una nuova iscrizione.

Ciao, Enrico
:oops: :oops: :oops: :oops: :oops:

sanremo61
22-12-2011, 09:14
Qualcuno mi sa dire se è normale, quando apro una pagina, non è piu centrata, se la cento io, mi viene coperto il tasto quota, se sposto dall'altra parte, mi viene coperto il tasto rispondi.
é il mio pc?? oppure anche a voi fa lo stesso??
Grazie
PS mi sono scomparse anche la chat, cioè ho la finestra, ma non mi dice e non vedo chi c'è in linea

Tulipano
22-12-2011, 13:27
Ciao Eugenio, dimmi cosa usi, explorer o mozzilla?

sanremo61
22-12-2011, 17:42
explorer

volovia
30-12-2011, 13:10
Anch'io ho il problema della visualizzazione completa della pagina. Sulla destra mi mancano dei caratteri, il frame della pagina home è troppo stretto. Provato sia con Firefox e con Explorer.

Tulipano
02-01-2012, 10:58
Con firefox il problema lo risolvi con i tastini + e - ( zoom in zoom out) con explorer in alto a destra alla voce pagina trovi lo zoom. comunque dopo il 6 gennaio si torna al tema che usiamo di solito, pazientate ancora un pochino.

valdirana
04-01-2012, 23:06
Federico,devo far scorrere la barra sottostante per poter leggere la fine delle frasi o il numero succesivo delle pagine,che si fa? ciao

volovia
05-01-2012, 08:55
Federico,devo far scorrere la barra sottostante per poter leggere la fine delle frasi o il numero succesivo delle pagine,che si fa? ciao

Ho segnalato anch'io lo stesso problema.

sanremo61
05-01-2012, 20:56
idem

Barone
05-01-2012, 22:24
Idem :)